<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Summe menschlicher Relationen - MAKROSKOP</title>

    <!-- Start Cookie Opt-Out -->
    <script>
        var gaProperty = 'UA-78410411-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
    </script>
    <!-- End Cookie Opt-Out -->

    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Auch hinter Fake-News stecken Wahrheiten: Dass Autoritäten schwinden, man Regierungen ad hoc misstraut. Sie befinden sich in der Summe menschlicher Relationen." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://makroskop.eu/2020/06/summe-menschlicher-relationen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Summe menschlicher Relationen - MAKROSKOP" />
	<meta property="og:description" content="Auch hinter Fake-News stecken Wahrheiten: Dass Autoritäten schwinden, man Regierungen ad hoc misstraut. Sie befinden sich in der Summe menschlicher Relationen." />
	<meta property="og:url" content="https://makroskop.eu/2020/06/summe-menschlicher-relationen/" />
	<meta property="og:site_name" content="MAKROSKOP" />
	<meta property="article:publisher" content="https://www.facebook.com/Makroskop-303222076484195/" />
	<meta property="article:published_time" content="2020-06-04T22:00:52+00:00" />
	<meta property="article:modified_time" content="2020-06-04T22:00:04+00:00" />
	<meta property="og:image" content="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/05/02170411/Copyright-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1270" />
	<meta property="fb:app_id" content="1004236869696739" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://makroskop.eu/#website","url":"https://makroskop.eu/","name":"MAKROSKOP","description":"Magazin f\u00fcr Wirtschaftspolitik","potentialAction":[{"@type":"SearchAction","target":"https://makroskop.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://makroskop.eu/2020/06/summe-menschlicher-relationen/#webpage","url":"https://makroskop.eu/2020/06/summe-menschlicher-relationen/","name":"Summe menschlicher Relationen - MAKROSKOP","isPartOf":{"@id":"https://makroskop.eu/#website"},"datePublished":"2020-06-04T22:00:52+00:00","dateModified":"2020-06-04T22:00:04+00:00","author":{"@id":"https://makroskop.eu/#/schema/person/798f49bc9aea101723a3d553e3b70cab"},"description":"Auch hinter Fake-News stecken Wahrheiten: Dass Autorit\u00e4ten schwinden, man Regierungen ad hoc misstraut. Sie befinden sich in der Summe menschlicher Relationen.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://makroskop.eu/2020/06/summe-menschlicher-relationen/"]}]},{"@type":["Person"],"@id":"https://makroskop.eu/#/schema/person/798f49bc9aea101723a3d553e3b70cab","name":"Roberto J. De Lapuente","description":"Roberto J. De Lapuente ist gelernter Industriemechaniker und kam \u00fcber Umwege zum Schreiben. Von 2008 bis 2016 betrieb er den Blog \u00bbad sinistram\u00ab. Seit 2017 ist er Mitherausgeber des Weblogs \u00bbneulandrebellen\u00ab. Der regelm\u00e4\u00dfige Kolumnist des Neuen Deutschland hat eine Tochter und wohnt in Frankfurt. 2018 erschien sein Buch \u00bbRechts gewinnt, weil links versagt\u00ab beim Westend Verlag."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MAKROSKOP &raquo; Summe menschlicher Relationen Kommentar-Feed" href="https://makroskop.eu/2020/06/summe-menschlicher-relationen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/makroskop.eu\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://makroskop.eu/app/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://makroskop.eu/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://makroskop.eu/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://makroskop.eu/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://makroskop.eu/app/themes/makroskop/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://makroskop.eu/app/themes/makroskop/css/owl.carousel.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://makroskop.eu/app/themes/makroskop/js/fancybox/jquery.fancybox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='https://makroskop.eu/app/themes/makroskop/css/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://makroskop.eu/app/themes/makroskop/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/js/jquery.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78410411-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-78410411-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/bootstrap/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/js/fancybox/jquery.fancybox.pack.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/js/fancybox/helpers/jquery.fancybox-media.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/js/custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://makroskop.eu/app/themes/makroskop/js/positioning-sidebar.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://makroskop.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makroskop.eu/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://makroskop.eu/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://makroskop.eu/?p=60169' />
<link rel="alternate" type="application/json+oembed" href="https://makroskop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakroskop.eu%2F2020%2F06%2Fsumme-menschlicher-relationen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://makroskop.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakroskop.eu%2F2020%2F06%2Fsumme-menschlicher-relationen%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <!-- Defered scripts -->
    <script src="https://makroskop.eu/app/themes/makroskop/js/jquery-ui.min.js" defer></script>
    <script src="https://makroskop.eu/app/themes/makroskop/js/owl.carousel.min.js" defer></script>

    <link rel="preconnect" href="https://fra1.digitaloceanspaces.com">
    <link rel="preconnect" href="https://makroskop-assets.fra1.digitaloceanspaces.com">

    <!-- PWA -->
    <link rel="manifest" href="/pwa/manifest.webmanifest">
    <script type="text/javascript">
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/sw.js');
        }
    </script>

    <!-- FAVICON Start -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://makroskop.eu/app/themes/makroskop/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://makroskop.eu/app/themes/makroskop/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://makroskop.eu/app/themes/makroskop/images/favicon/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="https://makroskop.eu/app/themes/makroskop/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://makroskop.eu/app/themes/makroskop/images/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://makroskop.eu/app/themes/makroskop/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="mask-icon" href="https://makroskop.eu/app/themes/makroskop/images/favicon/safari-pinned-tab.svg" color="#ff0000">
    <link rel="shortcut icon" href="https://makroskop.eu/app/themes/makroskop/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://makroskop.eu/app/themes/makroskop/images/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="https://makroskop.eu/app/themes/makroskop/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!-- FAVICON End -->

    <!-- Begin Cookie Consent plugin by Insites - https://cookieconsent.insites.com/ -->
    <link rel="stylesheet" type="text/css" href="https://makroskop.eu/app/themes/makroskop/css/cookieconsent.min.css" />
    <script src="https://makroskop.eu/app/themes/makroskop/js/cookieconsent.min.js"></script>
    <script>
      window.addEventListener("load", function() {
        window.cookieconsent.initialise({
          "palette": {
            "popup": {
              "background": "#f0f0f0",
              "text": "#999999"
            },
            "button": {
              "background": "#f1d600",
              "text": "#000000"
            }
          },
          "content": {
            "message": "Diese Webseite verwendet Cookies, um Ihre Nutzungserfahrung zu verbessern.",
            "dismiss": "Ok!",
            "link": "Infos zum Datenschutz",
            "href": "https://makroskop.eu/datenschutz/"
          }
        })
      });
    </script>
    <!-- End Cookie Consent plugin -->
</head>
<body class="post-template-default single single-post postid-60169 single-format-standard sideMenu">

    
    
    <div id="topLine" class="hidden-xs hidden-sm hidden-md"></div>

    <div id="headerSpacer">
        <div class="container"></div>
    </div>

    <header id="topHeader" class="shrinkOnLoad">
        <div class="hideTopShadow hidden"></div>
        <div class="container">
            <div id="logo">
                <a href="https://makroskop.eu">
                    <img width="880" height="137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20880%20137'%3E%3C/svg%3E" class="attachment-full size-full" alt="Makroskop Logo" data-lazy-srcset="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo.png 880w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo-300x47.png 300w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo-768x120.png 768w" data-lazy-sizes="(max-width: 880px) 100vw, 880px" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo.png" /><noscript><img width="880" height="137" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo.png" class="attachment-full size-full" alt="Makroskop Logo" srcset="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo.png 880w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo-300x47.png 300w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/makroskop-logo-768x120.png 768w" sizes="(max-width: 880px) 100vw, 880px" /></noscript>                </a>
            </div>

            <div id="headerIcons">
                <div class="headlines hidden-xs">
                    <div>
                        <strong>Magazin für<br>Wirtschaftspolitik</strong>
                    </div>
                </div>

                <div class="buttonsEdition">
                    <div class="buttonsWrap">
                                                    <button type="button" id="headerIconMenuToggle" title="Menü">
                                <img width="58" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2058%2060'%3E%3C/svg%3E" class="attachment-full size-full" alt="Menü öffnen" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconMenuToggle.png" /><noscript><img width="58" height="60" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconMenuToggle.png" class="attachment-full size-full" alt="Menü öffnen" /></noscript>                                <img width="58" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2058%2060'%3E%3C/svg%3E" class="hidden" alt="Menü schließen" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconMenuToggle-open.png" /><noscript><img width="58" height="60" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconMenuToggle-open.png" class="hidden" alt="Menü schließen" /></noscript>                            </button>
                        
                                                    <a href="https://makroskop.eu/account/" type="button" id="headerIconLogin" title="Login / Abonnent werden" data-dynlogin="true">
                                <img width="47" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2047%2060'%3E%3C/svg%3E" class="attachment-full size-full" alt="Login / Abo" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconLogin.png" /><noscript><img width="47" height="60" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconLogin.png" class="attachment-full size-full" alt="Login / Abo" /></noscript>                            </a>
                        
                                                    <button type="button" id="headerIconSearch" title="Suche">
                                <img width="61" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2061%2061'%3E%3C/svg%3E" class="attachment-full size-full" alt="Suche öffnen" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconSearch.png" /><noscript><img width="61" height="61" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconSearch.png" class="attachment-full size-full" alt="Suche öffnen" /></noscript>                                <img width="61" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2061%2061'%3E%3C/svg%3E" class="hidden" alt="Suche schließen" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconSearch-open.png" /><noscript><img width="61" height="61" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2016/05/headerIconSearch-open.png" class="hidden" alt="Suche schließen" /></noscript>                            </button>
                                            </div>
                    <div class="logged-in-info hidden-xs hidden-sm">
                                            </div>
                </div>
            </div>
                    </div>

        <div class="menuSearchWrap">
            <nav id="mainMenu">
                <button type="button" id="closeMenu"></button>
                <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-25292" class="menu-item-dossiers menu-item menu-item-type-custom menu-item-object-custom menu-item-25292"><a href="/dossier">Themenhefte</a></li>
<li id="menu-item-49098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49098"><a href="/abonnieren/">ABONNIEREN</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://makroskop.eu/thema/eu/">EU</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://makroskop.eu/thema/laender/">Länder</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://makroskop.eu/thema/weltwirtschaft/">Weltwirtschaft</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://makroskop.eu/thema/finanzsystem/">Finanzsystem</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://makroskop.eu/thema/arbeit/">Arbeit</a></li>
<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13239"><a href="https://makroskop.eu/thema/soziales/">Soziales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://makroskop.eu/thema/oekologie/">Ökologie</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://makroskop.eu/thema/konjunktur/">Konjunktur</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://makroskop.eu/thema/theorie/">Theorie</a></li>
<li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13235"><a href="https://makroskop.eu/thema/audio/">Audio</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://makroskop.eu/thema/archiv/">Archiv</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-524"><a href="https://makroskop.eu/alle-artikel/">ALLE ARTIKEL</a></li>
<li id="menu-item-43057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43057"><a href="https://makroskop.eu/makrolog-das-leser-logbuch/">MAKROLOG – Das Leser-Logbuch</a></li>
<li id="menu-item-485" class="smallMenuItem firstSmallMenuItem menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://makroskop.eu/ueber-uns/">Über uns</a></li>
<li id="menu-item-23484" class="smallMenuItem menu-item menu-item-type-post_type menu-item-object-page menu-item-23484"><a href="https://makroskop.eu/georg-friedrich-knapp-gesellschaft-fuer-politische-oekonomie-e-v/">Georg-Friedrich-Knapp-Gesellschaft</a></li>
<li id="menu-item-31728" class="smallMenuItem menu-item menu-item-type-post_type menu-item-object-page menu-item-31728"><a href="https://makroskop.eu/gespraechskreise/">Gesprächskreise</a></li>
<li id="menu-item-486" class="smallMenuItem menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://makroskop.eu/autoren/">Autoren</a></li>
<li id="menu-item-469" class="smallMenuItem menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://makroskop.eu/kontakt/">Kontakt</a></li>
</ul></div>            </nav>

            <div id="searchInput">
                <div>
    <form role="search" method="get" class="search-form" action="https://makroskop.eu/">
        <label>
            <span class="sr-only">Suchbegriff</span>
            <input type="search" class="search-field" placeholder="Suchbegriff" value="" name="s" title="Suchbegriff" />
        </label>
        <input type="submit" class="search-submit" value="Suchen" />
    </form>
</div>            </div>
        </div>
    </header>

    <main id="single">
    <div class="container">
        <div class="row">
            <div class="hidden-xs hidden-sm col-md-3 col-lg-4">
                <div class="single_sidebar">
                    
                                            <div class="authors_books">
                                                            <div class="authors_book">
                                    <a href="https://www.westendverlag.de/buch/rechts-gewinnt-weil-links-versagt/" title="" target="_blank" rel="noopener">
                                        <img width="1606" height="2539" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201606%202539'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt.jpg 1606w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-190x300.jpg 190w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-768x1214.jpg 768w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-648x1024.jpg 648w" data-lazy-sizes="(max-width: 1606px) 100vw, 1606px" data-lazy-src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt.jpg" /><noscript><img width="1606" height="2539" src="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt.jpg" class="attachment-full size-full" alt="" srcset="https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt.jpg 1606w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-190x300.jpg 190w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-768x1214.jpg 768w, https://makroskop-assets.fra1.digitaloceanspaces.com/wp/web/app/uploads/2018/04/Roberto-De-Lapuente-Rechts-gewinnt-weil-Links-versagt-648x1024.jpg 648w" sizes="(max-width: 1606px) 100vw, 1606px" /></noscript>
                                    </a>
                                </div>
                                                    </div>
                    
                                    </div>
            </div>
            <section id="mainContent" class="col-xs-12 col-md-9 col-lg-8">
                <article>
                    <div class="thumb">
                        <img width="768" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20220'%3E%3C/svg%3E" class="attachment-home-pic-top size-home-pic-top" alt="" data-lazy-src="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/05/02170411/Copyright-768x220.jpg" /><noscript><img width="768" height="220" src="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/05/02170411/Copyright-768x220.jpg" class="attachment-home-pic-top size-home-pic-top" alt="" /></noscript><div class="source">istock.com/oleksii arseniuk</div>
                    </div>

                    <div class="meta">
                        <span class="category"><a href="https://makroskop.eu/thema/kommentar/">Kommentar</a></span>
                        <span class="date">| 05.06.2020</span>
                    </div>

                    <h1 class="mainTitle">Summe menschlicher Relationen</h1>
                    <div class="author">Von <a href="https://makroskop.eu/author/roberto-j-de-lapuente/">Roberto J. De Lapuente</a></div>

                    <div class="content  show-only-first-paragraph ">
                        <h3>Auch hinter Fake-News stecken Wahrheiten: Dass Autoritäten schwinden, man Regierungen ad hoc misstraut. Sie befinden sich in der Summe menschlicher Relationen.</h3>
<p>Als man noch wenig bis gar nichts Stichhaltiges zur Covid-19-Erkrankung wusste, war eine wichtige Botschaft bereits formuliert: Fake-News zum Thema Corona sollten jetzt eingeschränkt, gar verboten werden, wenigstens aber gehören sie bestraft. »Mit Bußgeldern oder sogar Strafandrohungen abschrecken« empfahl der niedersächsische Innenminister Boris Pistorius. Das Bundesgesundheitsministerium warnte indes vor Fake, dementierte in diesem Zuge Gerüchte, wonach das öffentliche Leben beschränkt werden sollte – was dann aber bekanntlich trotzdem eintrat.</p>
<p>Welchen Fake meinte man eigentlich? Corona-Heilmethoden auf Zwiebelbasis, die in den Netzwerken kursierten? Oder dass das Virus wahlweise aus einem chinesischen Labor oder von Bill Gates persönlich designt wurde? Auch Übertreibungen, dass wir nie wieder ohne virologische Schutzmaßnahmen leben könnten, haben wir im Angebot. Ebenso wie Untertreibungen, wonach Covid-19 irgendwie eine Männergrippe sei.</p>
<p>Kurz und gut, es gibt schon – sagen wir mal – abenteuerliche Sichtweisen auf das Thema. Manche unbestritten nicht dem verschrieben, was wir als Wahrheit zu nennen pflegen. Vieles davon ist auch aufgebauscht, sehr selektiv angelesen und weitervermittelt. Fake verbieten heißt ja immer auch, die Wahrheit zu kontrollieren.</p>
<p>Welche Wahrheit? Gibt es nur die eine? Jene, die das Gesundheitsministerium für sich in Anspruch nahm, als sie Gerüchte zum Lockdown zerstreute? Oder die, die am Anfang der Krise noch galt und hieß: Schutzmasken seien sinnlos? Was im Augenblick übrigens wohl nicht mehr Regierungsmeinung sondern eher jene der Anti-Corona-Jünger ist.</p>
<h3>Der Fake, den sie meinen oder Ist »Focus Online« nun Fake oder wahr?</h3>
<p>Wie ist der immer mal wieder aufflammende Kreuzzug gegen Fake News eigentlich gemeint? Oder besser gefragt: Wer ist damit gemeint? Meist bleiben die Kreuzritter gegen sogenannte falsche Nachrichten relativ vage. Man kann jedoch erahnen, auf wen sie zielen. Sie sprechen ja unentwegt von den sozialen Netzwerken, wie dort Falsches verbreitet würde und wie alternative Medien, diese Wirkung noch verstärken. Als alternatives Medium gilt dann alles, was nicht aus dem alten Nachrichtenmonopol aus Print und Broadcast entstammt oder eine gewisse staatstragende Rolle einnimmt.</p>
<p>Im Augenblick sind auch Sie, liebe Leserin, lieber Leser, jetzt gerade dabei, sich bei einem alternativen Medium zu informieren. MAKROSKOP dürfte für fast jeden Marktradikalen die reinste Fake-News-Schmiede sein.</p>
<p>Ja, seien wir ruhig drastischer: Sind solche Formate, die die Massenmeinung, das was wir gesamtgesellschaftlich als Wahrheit handeln, gegen den Strich bügeln, nicht sogar mehr als eine Fußnote? Muss man sie nicht als dringende Ergänzung betrachten, die bei der allgemeinen Einschätzung und damit der Wahrheitsfindung dienen?</p>
<p>Was aber ist mit »Focus Online« oder «Bild«? Beide nur mal als Beispiel herangezogen. Jene Formate sind Presseerzeugnisse, die nie gemeint sind, wenn man Fake News ausmerzen will. Dabei legen beide, auf ihrer Webpräsenz sogar noch mehr als auf Papier, einen recht laxen journalistischen Ton an den Tag. Sie überbieten sich im Wahnwitz und steigern sich von Katastrophen- zu Katastrophenmeldung. »Focus Online« setzte beispielsweise die Leser davon in Kenntnis, dass ein australischer Arzt Fürze von Covid-19-Infizierten für infektiös halte.</p>
<p>Wo hört da der Bildungsauftrag von Medien auf und wo beginnt Fake? Sind Live-Blogs, die jedes noch so kleine Fitzelchen zu einem bestimmten Thema sammeln und aufbereiten, jetzt noch gut recherchierte Info oder schon so hungrig nach jeder noch so lausigen Nachricht, dass sie bereits ins Fake-Metier abdriften?</p>
<p>Es lässt sich kaum eine klare Grenze ziehen, denn nicht jede Falschmeldung ist sofort durchschaubar und jede sachlich richtige Meldung nicht immer glaubhaft. Es geht letztlich bei der Kreuzzugsmentalität gegen die Fake News nicht um das Falsche an sich, sondern um dessen Gegenteil: Um die Wahrheit. Aber um jene, die man als gemachte Tatsache schützen will – oder doch um jene, die man formen möchte?</p>
<h3>Die Erschaffung von Wahrheit©</h3>
<p>Die Wahrheit, die immer dann als Elefant im Raum ist, wenn man dem Fake ans Leder will, ist ja nun nicht als Tatsache oder gar Abbild der Wirklichkeit gedacht. Wahrheiten, die beispielsweise Regierungen für sich in Anspruch nehmen, sind in erster Linie immer Geschichten. Solche, die man zu einem verbindlichen Erzählrhythmus heranziehen kann.</p>
<p>Das hat insofern was Religiöses: Man kürt etwas zur geoffenbarten Wahrheit, an das zu glauben man verpflichtet – ein Narrativ für die Allgemeinheit. Man einigt sich im öffentlichen Raum auf eine Erzählung, die in einem engen Korridor variable Blickwinkel zulässt. Eine, die von Politik und Medien nach genauem Muster funktioniert. An der hangelt man sich hinauf und hinab. Es ist eine Wahrheit, die mit einem Copyright-Zeichen versehen werden muss – das Original quasi: das Wirtschaftswunder, deutsche Wertarbeit, TINA, Erfolgsmodell Agenda 2010, die Friedensnobelpreisträgerin Europa oder Feindbild Russland.</p>
<p>Als Wahrheit© galt lange Zeit zum Beispiel die Alterspyramide, angeblich der demographische Idealfall für eine Gesellschaft. Dem Autor wurde noch in der Schule dargelegt, dass nur eine solche Konstellation ein sicheres Rentenmodell tragen würde. Da wir allerdings von der klassischen Pyramide abgekommen sind, benötigt es rentenpolitischer Maßnahmen. So eine Pyramide findet man heute noch in Burundi oder im Kongo. In Deutschland ist sie quasi <a href="https://makroskop.eu/2020/04/das-bild-des-alterns-als-horrorgemaelde/">seit dem Biedermeier nicht mehr gegeben</a>.</p>
<p>Wer das vor etlichen Jahren leise anmahnte, galt gleich als Romantiker, der die Zeichen der Zeit nicht erkannt hätte. Ja, als einer, der wohl paranoid ist, nur weil führende Rentenreformer, nehmen wir mal Herrn Raffelhüschen, gleichzeitig im Aufsichtsrat von Versicherungskonzernen saß, die von einer Rentenprivatisierung auf Grundlage solch demographischer Kniffe profitierten. Man solle sich doch bitte nicht hineinsteigern. Dass da eine Reformlüge lief, las man in den Premiummedien jedenfalls nicht – nur in alternativen Angeboten handelte man das Thema ab. Innerhalb des offiziellen Narrativ, der Wahrheit©, fanden die Anmerkungen von dieser Seite nicht statt. Sie wurden ignoriert und für Fake gehalten – für Verschwörungstheorien.</p>
<p>Wahrheit© schließt demnach alles andere aus, was zur ganzen Wahrheit gehört – die Nebenkriegsschauplätze, Ungereimtheiten und Haken der Geschichte. Schnell kann aus der ignorierten oder geduldeten Antithese, wird sie nur zu laut vorgebracht, eine Verschwörungstheorie, eine Fake-Meldung und ein unseriöser Einwurf werden. Ohne das Echtheitssiegel gibt es keinen Anspruch darauf, zum Teil der eng gefassten Wahrheit zu gehören.</p>
<p>Doch auch Wahrheit© ist nur ein Narrativ. Ein Ausschnitt aus einer Gesamtheit, die zu erfassen nicht immer einfach ist. Ziehen wir nur die Demonstranten gegen die Corona-Verordnungen heran, jene, die als Verschwörungstheoretiker neben der Wahrheit© stehen: Was sind sie? Fake-Fans? Lügner also? Oder ist deren Auftritt nicht auch ein Teil der gesamten Wahrheit? Ihre These mögen teilweise unfassbar hanebüchen sein – dass sie jedoch so ticken: Das gehört zur Wahrheit dazu. Die Verdrossenheit und <a href="https://www.neulandrebellen.de/2020/05/vertrauen-politik-der-verschwoerung/">das fehlende Vertrauen</a> in die Regierung: Auch das ist eine Wahrheit – aber eine, die die Wahrheit© ausblendet.</p>
<h3>Illusionen, von denen man vergessen hat, dass sie welche sind</h3>
<p>Natürlich heißt das nicht, dass im postmodernen Sinne alles eine Wahrheit sein kann und man so zwischen richtig und falsch nicht unterscheiden könnte. Damit würde man das Kind mit dem Bade ausschütten. Aber um bei Corona zu bleiben: Neben der medizinischen Wahrheitsfindung gibt es eben auch noch andere Wahrheiten, die einen Anspruch auf Wahrnehmung haben. Ökonomische oder politische Betrachtungen zum Beispiel. Und genau das macht die Krise so komplex.</p>
<p>Wenn die den medizinischen Empfehlungen entgegenstehen, sind sie noch lange kein Fake. Sie sind ein anderer Blick auf den Komplex. Eine andere Wahrheit, wenn man so will.</p>
<p>»Was ist also Wahrheit?«, fragte Friedrich Nietzsche einst und beantwortete sich selbst: »Ein bewegliches Heer von Metaphern, Metonymien, Anthropomorphismen, kurz eine Summe von menschlichen Relationen, die, poetisch und rhetorisch gesteigert, übertragen, geschmückt wurden, und die nach langem Gebrauche einem Volke fest, kanonisch und verbindlich dünken: die Wahrheiten sind Illusionen, von denen man vergessen hat, dass sie welche sind.«</p>
<p>Nun war der Altphilologe aus Röcken als Nihilist verschrien, weswegen man seine letzte Einschätzung, wir handelten nur Illusionen ab, für weniger nichtig veranlagte Zeitgenossen schwierig ist. Wahrheiten sind weniger illusionär als Erkenntnisansätze, von denen man vergisst, dass sie welche sind. Erzielt aus unterschiedlichen Blickwinkeln, unter verschiedenen Vorzeichen und Vorbedingungen und unter Betrachtung verschiedener Schwerpunkte. Aus Sicht eines Demographen, der einen Draht zu einem Versicherer hat, sieht so eine Alterspyramide dann eben ganz anders aus als für einen Historiker, der weiß, dass sich so eine Konstellation nur in landwirtschaftlich geprägten, vorindustriellen Zeiten rekrutierte.</p>
<p>Nicht immer kommt dabei freilich eine gebräuchliche Wahrheit heraus, denn letztlich ist es eben nicht wahr, dass Bill Gates das Virus erfunden hat. Aber in dieser Position schlummert ja mehr als dieser krude Erklärungsansatz: Zum Beispiel das Ringen vieler Zeitgenossen um Wahrheiten abseits der regierungsnahen Interpretation.</p>
<p>Diese Staats- und Regierungsverdrossenheit gehört eben auch zur Wahrheit unserer Zeit: Wir leben in einer Epoche, in der Regierungen durch die Narrative der vergangenen Jahre Vertrauen verspielt haben und jetzt keine bessere Idee kennen, als diese Verdrossenen auch noch zu pathologisieren und gar zu kriminalisieren. Doch auch hinter Falschem stecken zuweilen Wahrheiten. In diesem Falle jene, dass Autoritäten schwinden, man Regierungen ad hoc misstraut. Nicht jede Wahrheit ist verifizierbar, manche kann man eben nur empfinden. Ethische Wahrheiten zum Beispiel. Deshalb sind sie nicht falsch. Sie befinden sich, um nochmals Nietzsche zu bemühen, in der Summe menschlicher Relationen.</p>


                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" height="1" width="1" data-lazy-src="https://ssl-vg03.met.vgwort.de/na/bc4d250f58044c85b9dbe3b5a7259856" /><noscript><img src="https://ssl-vg03.met.vgwort.de/na/bc4d250f58044c85b9dbe3b5a7259856" height="1" width="1" /></noscript>
                    </div>

                                            <div id="need-to-subscribe" class="clearfix  free ">
    <h3>Nichts schreibt sich von allein!</h3>
            <p class="need-to-subscribe__banner">Kostenloser Artikel</p>
        <div class="need-to-subscribe__text">
        <p>MAKROSKOP analysiert wirtschaftspolitisch relevante Themen aus einer postkeynesianischen Perspektive und ist damit in Deutschland einzigartig. MAKROSKOP steht für das große Ganze. Wir haben einen Blick auf Geld, Wirtschaft und Politik, den Sie so woanders nicht finden.</p>
        <p>Dabei leben wir von unseren Autoren – Quer- und Weitdenkern –, ihren Recherchen, ihrem Wissen und ihrem Enthusiasmus. Gemeinsam scheren wir aus den schmaler werdenden Leitplanken des Denkbaren aus. Wir verlassen die journalistische Filterblase, in der sich viele eingerichtet haben. Wir öffnen Fenster und bringen frische Luft in die engen und verstaubten Debattenräume.</p>
        <p>Das verschafft uns nicht nur Freunde.</p>
        <p>Wenn Sie uns gerade deswegen unterstützen möchten, dann folgen Sie einfach dem Button. Alle Abonnements beginnen ganz unverbindlich und sofort kündbar mit einer <strong>zweiwöchigen Testphase</strong>.</p>
    </div>
    <div class="need-to-subscribe__cta">
        <a href="https://makroskop.eu/abonnieren/" class="get-subscription">Testen Sie Makroskop</a>

        <div class="log-in">
            <span id="show-full-article">&raquo; weiter zum Artikel</span>
        </div>
    </div>
</div>
                    
                    
                    
                                            <div class="articleBottomOptions">
                            <div class="otherOptions">
                                <div class="otherOptionsLeft">
                                                                            <button id="toggleShareOptions">Teilen</button>
                                                                            <a href="javascript:window.print()">Drucken</a>
                                                                            <a href="" class="dynlogin" data-dynlogin="true">Anmelden für PDF-Export</a>
                                                                    </div>
                            </div>
                            <div id="shareArticle">
                                                                    <div class="twoclick_social_bookmarks_post_60169 social_share_privacy clearfix 1.6.4 locale-de_DE_formal sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_60169')){$('.twoclick_social_bookmarks_post_60169').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Summe%20menschlicher%20Relationen%20%C2%BB%20MAKROSKOP","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"on","referrer_track":""},"xing":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Xing senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"on","language":"de","referrer_track":""},"linkedin":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an LinkedIn senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen.","perma_option":"on"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/makroskop.eu\/2020\/06\/summe-menschlicher-relationen\/","post_id":60169,"post_title_referrer_track":"Summe+menschlicher+Relationen","display_infobox":"off"});}});
/* ]]> */</script></div>
                                                            </div>
                        </div>
                                    </article>
            </section>
        </div>
    </div>
</main>
    <footer id="footer">
        <div class="container">
                <div class="newsletter_subscription_form">
        
        <div class="row">
                        <form action="https://makroskop.eu/2020/06/summe-menschlicher-relationen/" method="post">
                                <div class="col-xs-12 col-sm-8 col-md-9 left">
                                    <input type="text" name="newsletter_subscription_email" placeholder="E-Mail Adresse" />
                </div>
                                <div class="col-xs-12 col-sm-4 col-md-3 right">
                                    <input type="hidden" name="newsletter_subscription_sent" value="1" />
                    <input type="hidden" name="newsletter_subscription_url" value="https://makroskop.eu/2020/06/summe-menschlicher-relationen/" />
                    <input type="hidden" name="newsletter_subscription_anchor" value="footer" />
                    <input type="submit" value="Newsletter abonnieren" />
                </div>
            </form>
        </div>
        <div class="notice">
            <small>Der Newsletter erscheint zweimal wöchentlich und ist kostenlos.</small>
        </div>
    </div>

            
            <div class="footerMenu">
                <div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-12211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12211"><a target="_blank" rel="noopener noreferrer" href="https://makroskop.eu/feed/">RSS Feed</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://makroskop.eu/kontakt/">Kontakt</a></li>
<li id="menu-item-14942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14942"><a href="https://makroskop.eu/agb/">AGB</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://makroskop.eu/impressum/">Impressum</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://makroskop.eu/datenschutz/">Datenschutz</a></li>
<li id="menu-item-15994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15994"><a href="https://makroskop.eu/autorenvereinbarung/">Autorenvereinbarung</a></li>
</ul></div>            </div>
        </div>
    </footer>

    <div id="dynamic-login-box-wrapper">
    <div class="close"></div>
    <div id="dynamic-login-box">
        <div id="dynlogin">
            <h3>Anmelden</h3>
            <form id="login-form" action="https://makroskop.eu/app/themes/makroskop/includes/subscription/sign-on.php" method="post">
            <label for="login-form-email" class="sr-only">E-Mail Adresse</label>
        <input type="text" name="login-form-email" id="login-form-email" placeholder="E-Mail Adresse" />

        <label for="login-form-password" class="sr-only">Passwort</label>
        <input type="password" name="login-form-password" id="login-form-password" placeholder="Passwort" />

        <div class="remain-signed-in">
            <input type="checkbox" name="login-form-remain" id="login-form-remain" />
            <label for="login-form-remain">Angemeldet bleiben</label>
        </div>

        <input type="hidden" name="redirect_url" value="https://makroskop.eu/2020/06/summe-menschlicher-relationen/" />
        <input type="submit" value="Anmelden" />

        
        <div class="forgot-password">
                        <a href="https://makroskop.eu/wp/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fmakroskop.eu%2Faccount%2F">
                Passwort vergessen?            </a>
        </div>
    </form>            <div class="register-ma">
                <a href="https://makroskop.eu/abonnieren/">
                    <small>Abonnent werden</small>
                </a>
            </div>
        </div>
    </div>
</div>
                                                    <div id="announcement-popup" data-days="2" data-cookie="4" class="hidden">
                                <div class="wrap">
                    <div class="inner" style="color:#000000;background-color:#dddddd;">
                        <a href="https://makroskop.eu/2020/05/keine-zukunft-fuer-die-arbeit/">                                                            <div class="image">
                                    <img width="1652" height="2560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201652%202560'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-scaled.jpg 1652w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-194x300.jpg 194w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-661x1024.jpg 661w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-768x1190.jpg 768w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-991x1536.jpg 991w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-1322x2048.jpg 1322w" data-lazy-sizes="(max-width: 1652px) 100vw, 1652px" data-lazy-src="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-scaled.jpg" /><noscript><img width="1652" height="2560" src="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-scaled.jpg" class="attachment-full size-full" alt="" srcset="https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-scaled.jpg 1652w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-194x300.jpg 194w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-661x1024.jpg 661w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-768x1190.jpg 768w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-991x1536.jpg 991w, https://fra1.digitaloceanspaces.com/makroskop-assets/wp/web/app/uploads/2020/06/02110802/Themenheft-4-Cover-1322x2048.jpg 1322w" sizes="(max-width: 1652px) 100vw, 1652px" /></noscript>                                </div>
                                                                                        <div class="text">
                                    <p><a class="link" href="https://makroskop.eu/2020/05/keine-zukunft-fuer-die-arbeit/" target="_blank" rel="noopener">»Unser neues Themenheft ist da!</a></p>
                                </div>
                                                    </a>                        <div class="tip"></div>
                    </div>
                </div>
            </div>
            <script type="text/javascript">
                if(get_cookie('hide_announcement_popup4') != 'true' || false) {
                    $('#announcement-popup').removeClass('hidden');
                }
            </script>
            
    <script>
    WebFontConfig = {
        google: {
            families: ['Titillium Web:300,400,700']
        }
    };

    (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = true;
        s.parentNode.insertBefore(wf, s);
    })(document);
    </script>

    <script type='text/javascript' src='https://makroskop.eu/app/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/makroskop.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://makroskop.eu/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://makroskop.eu/wp/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
   <!-- Fathom - beautiful, simple website analytics -->
      <script src="https://cdn.usefathom.com/script.js" site="VONDHELY"></script>
      <!-- / Fathom -->
   <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://makroskop.eu/app/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-45e6119ec7b6691c3c4","applicationID":"21631553","transactionName":"MhBSZQoZXRdXAEwLXwtacVIMEVwKGRBRDFcJEA==","queueTime":1,"applicationTime":988,"atts":"HldRE0IDThk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>